CVE-2026-49816

Yüksək

Təsvir

Dell Command Update (DCU), 5.7.1-dən əvvəlki versiyalar, Etibarsız Məlumatların Deserializasiyası zəifliyini ehtiva edir. Lokal girişi olan aşağı imtiyazlı hücumçu bu zəiflikdən istifadə edərək imtiyazların yüksəldilməsinə səbəb ola bilər.

CiddilikYüksək
CVSS7.8
İstismar ehtimalı—
MəhsulDell Command Update
Dərc19 avq 2026
İlk görülmə19 avq 2026

Necə düzəltmək olar

Yeniləyin
  • dell command_update5.7.1 və ya daha yeni versiya

Təsirlənən məhsullar

MəhsulTəsirlənən versiyalarDüzəldildiyi versiya
dell command_updatev < 5.7.15.7.1

Versiyanızı yoxlayın

Məhsulu seçin və istifadə etdiyiniz versiyanı yazın; versiyanın təsirlənən aralıqda olub-olmadığını görün.

Intelligence 360 paketində

Attack Surface Management

Domenlərinizə bağlı aktivləri, onlarda işləyən texnologiyaları və məlum zəiflikləri bir siyahıda görün.