CVE-2026-58564

Yüksək

Təsvir

Dell Command Update (DCU)-nun 5.7.1-dən əvvəlki versiyalarında Yanlış Defolt İcazələr zəifliyi mövcuddur. Lokal giriş imkanı olan aşağı imtiyazlı hücumçu bu zəiflikdən istifadə edərək fayl sisteminə giriş əldə edə bilər.

CiddilikYüksək
CVSS7.8
İstismar ehtimalı—
MəhsulDell Command Update
Dərc19 avq 2026
İlk görülmə19 avq 2026
Zəiflik növüCWE-276CWE-276

Necə düzəltmək olar

Yeniləyin
  • dell command_update5.7.1 və ya daha yeni versiya

Təsirlənən məhsullar

MəhsulTəsirlənən versiyalarDüzəldildiyi versiya
dell command_updatev < 5.7.15.7.1

Versiyanızı yoxlayın

Məhsulu seçin və istifadə etdiyiniz versiyanı yazın; versiyanın təsirlənən aralıqda olub-olmadığını görün.

Intelligence 360 paketində

Attack Surface Management

Domenlərinizə bağlı aktivləri, onlarda işləyən texnologiyaları və məlum zəiflikləri bir siyahıda görün.

CVE-2026-58564 · Dell Command Update · Dark Radar