CVE-2026-63697

Yüksək

Təsvir

Dell System Update-in 2.3.0.0 versiyasından əvvəlki versiyalarında Sertifikatın Yanlış Doğrulanması zəifliyi mövcuddur. Uzaqdan giriş imkanı olan yüksək imtiyazlı hücumçu bu zəiflikdən istifadə edərək uzaqdan kodun icrasını həyata keçirə bilər.

CiddilikYüksək
CVSS7.6
İstismar ehtimalı—
MəhsulDell System Update
Dərc6 okt 2026
İlk görülmə6 okt 2026
Zəiflik növüCWE-295CWE-295

Necə düzəltmək olar

Yeniləyin
  • dell system_update2.3.0.0 və ya daha yeni versiya

Təsirlənən məhsullar

MəhsulTəsirlənən versiyalarDüzəldildiyi versiya
dell system_updatev < 2.3.0.02.3.0.0

Versiyanızı yoxlayın

Məhsulu seçin və istifadə etdiyiniz versiyanı yazın; versiyanın təsirlənən aralıqda olub-olmadığını görün.

Intelligence 360 paketində

Attack Surface Management

Domenlərinizə bağlı aktivləri, onlarda işləyən texnologiyaları və məlum zəiflikləri bir siyahıda görün.