CVE-2023-0513

Low

Description

A vulnerability has been found in isoftforce Dreamer CMS up to 4.0.1 and classified as problematic. This vulnerability affects unknown code. The manipulation leads to cross site scripting. The attack can be initiated remotely. The exploit has been disclosed to the public and may be used. Upgrading to version 4.1.3 is able to address this issue. It is recommended to upgrade the affected component. VDB-219334 is the identifier assigned to this vulnerability.

SeverityLow
CVSS3.5
Exploit probability—
ProductIteachyou Dreamer Cms
PublishedJan 26, 2023
First seenJan 26, 2023

How to fix

Affected products

ProductAffected versionsFixed in
iteachyou dreamer_cmsv ≤ 4.0.1—

Check your version

Choose the product and enter the version you run to see whether it falls in the affected range.

In the Intelligence 360 plan

Attack Surface Management

See the assets tied to your domains, the technologies they run and known vulnerabilities in one list.